[Python] Python, gui e wsgi

Lawrence Oluyede l.oluyede a gmail.com
Mer 25 Feb 2009 15:25:08 CET


On Wed, Feb 25, 2009 at 2:50 PM, Pietro Battiston <toobaz a email.it> wrote:
> Il giorno dom, 22/02/2009 alle 14.31 +0100, Paolo Ferretti ha scritto:
>> Il problema delle QT  che sono GPL, quindi ti obbligano a portarti
>> dietro quella fastidiosa licenza.
>
> Beh, allora cerchiamo proprio il flame...

Le QT sono LGPL dall;ultima versione comunque... non ho idea se PyQT
si sia aggiornato

-- 
Lawrence, http://oluyede.org - http://twitter.com/lawrenceoluyede
"It is difficult to get a man to understand
something when his salary depends on not
understanding it" - Upton Sinclair


Maggiori informazioni sulla lista Python