[Python] Preparare il giusto ambiente di sviluppo..

Andrea Gasparini gaspa a yattaweb.it
Mer 27 Feb 2008 12:30:53 CET


Matteo Buferli spiffera, mercoledý 27 febbraio 2008 circa:
>  le wx2.8 non funzionano con python2.5

ok, quindi ti basta ricompilare wx28, non python...  o no?
Non riesco a capire perche' dovresti ricompilare anche python...
(su debian non e' il default, ma nessuno ti impedisce di installarlo...)

bye!
-- 
-gaspa-
-----------------------------------------------
-------- https://launchpad.net/~gaspa ---------
------ HomePage: iogaspa.altervista.org -------
-Il lunedi'dell'arrampicatore: www.lunedi.org -


More information about the Python mailing list